Re: OLECE400.dll in Windows CE 6.0



1) use ce compatibility tool on olece400.dll to check if the binary uses
deprecated/unsupported API's
2) grab the files, the .bib entries and the .reg entries from WINCE500 and
include them in your CE 6.0 project
3) check if your application work (hope it will)


--

Luca Calligaris
l.calligaris.nospam@xxxxxxxxxxxxxxxxxx
www.eurotech.it

"Javier Grijalba" <javier.grijalba@xxxxxxxxxxxxxx> ha scritto nel messaggio
news:op.ujg3k2q9t6nw5s@xxxxxx
Hi,
is it possible to use the OLECE400.dll from WinCE5.0 in Windows CE 6.0 ?
I can not make an .exe work that depends on OLECE400.dll in Windows CE 6.0
Any hint?

best regards
Javier Grijalba



.