OLECE400.dll in Windows CE 6.0



Hi,
is it possible to use the OLECE400.dll from WinCE5.0 in Windows CE 6.0 ?
I can not make an .exe work that depends on OLECE400.dll in Windows CE 6.0
Any hint?
best regards
Javier Grijalba




--
Using Opera's revolutionary e-mail client: http://www.opera.com/mail/
.



Relevant Pages