Re: Print Spooler SubSystem




jezard;1645925 Wrote:
I have been testing this and have found that after my rebuild, the
Adobe
Reader v9 was the last thing that I installed befor getting this
error.
I performed a restore to the point before my adobe reader install and
was able to print. After my Adobe install, print spooler stopped when
trying to print.

Hope this helps.


--
jezard

I also try to test and my mind almost blow up :(


--
Fotobek
Posted via http://www.vistaheads.com

.