kein Audio

From: Timo Diet (di_at_2wire.ch)
Date: 03/18/05


Date: Fri, 18 Mar 2005 11:01:11 +0100

hallo zusammen,

hab einen ME mit allen Updates, einer ESS1938 Sound Card mit den richtigen
Treibern aber trotzdem geht der Sound nicht.

im Gerätemanager ist alles i.O.
unter Sound / Multimedia, deaktiviert (Kein Gerät)

kann mir da jemand helfen.
danke Timo



Relevant Pages

  • Re: PC World ad - Dual Core Compaq
    ... declaring that this was needed for multi-tasking. ... it had sound but no CD and it was July 1994. ... soundblaster card, 2x CD-ROM, speakers and 14 inch monitor and Windows ... Multimedia was the buzzword and I had the entire ...
    (uk.media.tv.misc)
  • Re: Sound/audio setup
    ... I have a system where the sound used to work and now does not. ... Use Local System -> Install/Remove -> MultiMedia Management to:- ... 2] Install UniAud - you may need to point to the version you want to install using Add a Multimedia Feature, followed by Select a Feature from another location. ...
    (comp.os.os2.misc)
  • Sound over X (was Re: X and sound on debian, really wanted!)
    ... The first thing I gleaned from the discussion is that sound over X is like perl, ... The ultimate goal seems to be multimedia over X, ... pure network transparancy even for multimedia seems like the ... How do any of these projects reconcile this with the "X philosphy?" ...
    (Debian-User)
  • Re: Vegas Pro sound not loading problem
    ... camcorder-generated video where the situation is a bit more ... After you've done a large variety of multimedia work, ... and lots of codecs. ... degradation in sound or picture quality, ...
    (rec.video.desktop)
  • Re: HDTV Wonder Signal and Picture
    ... sound passing SPDIF to my receiver. ... In this case it may have to do with ATI's Multimedia Center software ... > to get MCE to use it. ... Otherwise it could be your graphics card if it's the HD card ...
    (microsoft.public.windows.mediacenter)