Re: IOS Fehlermeldung

From: Max Herrmann (anonymous_at_discussions.microsoft.com)
Date: 06/02/04


Date: Wed, 2 Jun 2004 04:36:51 -0700


>-----Originalnachricht-----
>max1sti@aol.com schrieb am 01.06.04:
>
>> Beim Initialisieren des Gerätes IOS. Fehler: Der
Treiber
>> für das E/A-System wurde nicht geladen. Eine Datei im
>> Unterverzeichnis .\iosubsys ist beschädigt oder es ist
>> nicht genügend Arbeitsspeicher verfügbar. System
>> angehalten.
>
>Versuche es erstmal mit der Systemwiederherstellung, wenn
es nicht
>hilft, melde dich wieder:
>
>Starten der Systemwiederherstellung von der
Eingabeaufforderung aus
>http://support.microsoft.com/?kbid=279736
>
>Beschreibung des Programms zur Systemwiederherstellung in
Windows
>Millennium Edition
>http://support.microsoft.com/?kbid=267951
>
>--
>Gruß Christine
>.
>Hallo Christine,

hab alles ausprobiert, leider funktioniert es immer noch
nicht! Er zeigt an: falscher Pfadname windows\system.ini
und öffnet ein "blaues Dokument" unbekannt1!
Liegt es vieleicht an der Eingebe bei \ macht er bei meinem
Computer dieses Zeichen mit:\^!!
Wäre dankbar für noch einen Rat!!

Gruß
Max



Relevant Pages

  • Re: Zugriff auf System Volumen Information verweigert.
    ... Gruß Gerhard. ... >> der Inhalt der Systemwiederherstellung angewachsen war, ...
    (microsoft.public.de.german.windowsxp.sonstiges)
  • Re: grafikkarte deaktiviert
    ... Starten der Systemwiederherstellung aus einer ... Eingabeaufforderung in Windows XP ... Gruß ...
    (microsoft.public.de.german.windowsxp.hardware)
  • Start WIN XP viel zu langsam
    ... Bootlog.txt erhalte ich trotz Vorgabe mit ... Systemwiederherstellung wird jeweils ohne ... >Änderung durchgeführt. ... >Gruß winfried ...
    (microsoft.public.de.german.windowsxp.sonstiges)
  • Start WIN XP viel zu langsam
    ... Bootlog.txt erhalte ich trotz Vorgabe mit ... Systemwiederherstellung wird jeweils ohne ... >Änderung durchgeführt. ... >Gruß winfried ...
    (microsoft.public.de.german.windowsxp.sonstiges)
  • Re: WinXP-Home Taskleiste
    ... Also die Systemwiederherstellung und scandisk haben leider nichts gebracht ... Habe aber ein Gast-Konto eröffnet und dort ist mit der Taskleiste alles ok. ... Gruß Ray ... "Hermann", iletide sunu yazdi ...
    (microsoft.public.de.german.windowsxp.sonstiges)