Re: termLicense findet lizenserver nicht

From: banyoo (anonymous_at_discussions.microsoft.com)
Date: 04/27/04


Date: Tue, 27 Apr 2004 16:27:01 +0200

Hallo Udo,

da genau ist das Problem. Der Lizenzserver wird mittlerweile vom lsview und
von der licmgr.exe gefunden (hatte Artikel 279561 falsch umgesetzt), wenn
ich mich jetzt auf den TS konnekte (TS läuft im per-user-Modus) werden
keinerlei Lizenzen hochgezählt, auch temporäre nicht. Liegt dies am "per
user bug"?

-- 
Gruß / regards
Dirk
----------------------------------------------------------------
"Udo Gruner" <udo-Lovely-spam-wonderful-spam@wtal.de> schrieb im Newsbeitrag
news:c6le37$d0vrd$1@ID-28916.news.uni-berlin.de...
> Hallo Dirk,
>
> banyoo wrote:
> realnames wären nett!
>
> > Ich hab mal mit lsview aus dem Resourcekit geschaut, der Lizenzserver
> > wird einfach nicht gefunden. In einer anderen Domäne in einer
> > Niederlassung wird er (dort istein 2. App + Liz.-Server) sofort
> > gefunden.
> Auch dieses Tool benutzt die herkömmliche Namesauflösung! Die sicherste
> Methode um den einwandfreien Betrieb des TSLic sicherzustellelen ist ein
> einfacher Blick in die Lizenzdatenbank. Wenn dort die Lizenzen auch von
> neuen Clients / Usern vergeben werden, ist alles in Ordnung!
>
> --
> Viele Grüße
>
> Udo
>
> **************************************
> Udo Gruner - MCSE, CCEA, CCNA, MVP
>
> Antworten bitte nur in die Newsgroup. Wir möchten alle etwas lernen!
> This posting is provided "AS IS" with no warranties, and confers no
> rights.
>
>