Re: Hochfahren dauert zu lange





"Ralf Breuer" wrote:

Peter Schultz <ulrichsgruen@xxxxxxx> schrieb:

Hallo Peter,

Ich habe Windows XP mit Acronis True Image auf einer neuen Festplatte
kopiert. Jetzt bekomme ich immer beim starten folgene Anzeige,

A8V-VM
Press DEL to run Setup, Press TAB to display BIOS POST Message

Dann drücke mal Entf und trage im Bios Deine neue Platte als erstes
Bootlaufwerk ein.

--
Gruß
Ralf


Das ist auf Laufwerk C: eingestellt. Die Anzeige dauert immernoch ca. 2
Minuten, dann kommt ein schwarzer Bildschirm mit den Consor oben links, daß
dauert dann nochmal 2 Minuten bis der Ladebalken erscheint.

Gruß Peter
.



Relevant Pages

  • [Ubuntu 8.04] Nach Hibernation kaputte Grafik im BIOS
    ... Press DEL to enter SETUP, Press TAB to display BIOS POST Message * ... Stattdessen sieht man nur das "Hintergrundbild" und einen schwarzen ... Ins BIOS kommt man erst, nachdem man nach einem immer fehlschlagenden ... Grafikkarte: VGA compatible controller: nVidia Corporation G70 [GeForce ...
    (de.comp.os.unix.linux.hardware)
  • Fehler beim Notebook am Netz betreiben
    ... habe ich den Akku um ihn zu schonen ausgebaut. ... ich beim Booten ab ... und an die Anzeige: Press, toresume, to setup. ...
    (microsoft.public.de.german.windowsxp.hardware)
  • Re: Mainboard
    ... sitzt auf dem Mainboard. ... gibt es gar keine Anzeige mehr, auch nicht vom Bios? ... gibt der Computer Geräusche von sich, ...
    (microsoft.public.de.german.windowsxp.setup)
  • =?iso-8859-1?q?Anno_1701_l=E4uft_mit_FX_5200_nicht_richtig?=
    ... Ich habe Probleme Anno 1701 mit der NVidia FX 5200 zu spielen.Die ... Anzeige ist ganz normal bis ich auf spielen gehe.Dann habe ich eine ... Kann mir jemand sagen,wie die die Karte einstellen kann,damit es ... Ich habe bereits im Bios auf AGP umgestellt,Update gefahren ect....... ...
    (microsoft.public.de.german.windowsxp.hardware)
  • Re: Vista Bootcode loswerden
    ... vorhergehende Windows zu starten. ... Neustart (Bootlaufwerk im BIOS wieder auf C:) ...
    (microsoft.public.de.german.windowsxp.setup)