Re: Internetoptionen





"Hermann" wrote:

Altvater wrote:
Alle Temp-Ordner sind leer. "Zurücksetzen" brachte leider keinen
Erfolg.

Start/Ausführen, msconfig --> Systemstart alles deaktivieren
--> Dienste "*Alle Microsoft-Dienste ausblenden*" die übrigen
deaktivieren --> Neustart. Schau ob die Probleme noch bestehen.

(Diese Einstellung deaktiviert auch eine eventuell zusätzlich
installierte Firewall. Aktiviere dafür ggf. die XP-Firewall)

Alles wieder aktivieren --> Karte Allgemein --> Normaler Systemstart

http://support.microsoft.com/kb/310560/de
http://support.microsoft.com/kb/843474/de

Prüfe den PC mit einem Virenscanner und hiermit:

http://www.safer-networking.org/de/download/index.html
http://onecare.live.com/site/de-DE/center/howsafe.htm

Weil ich auf
dem PC zweimal XP habe, konnte ich über das 2.BS im 1.BS den Ordner
Lokale Einst.

Die Anmeldung in beiden XPs klappt nicht?

und dann Temp öffnen. Da gibt es nun sichtbar die Unterordner
BTN%Copy%1 mit dem Unterordner BTN%Copy%2. Einträge in diesen Ornern
gibt es nicht. Woher diese Ordner kommen, ist unbekannt. Diese beiden
Ordner sind trotz Löschem im abgesicherten Modus vorhanden.

Lösche mal den Ordner Temp.

Rechtsklick auf Arbeitsplatz, Eigenschaften, Erweitert,
Umgebungsvariablen. Die Temp-Variablen sind richtig ein-
getragen?

Gruß

Hermann
Hallo Hermann,
die Anmeldung auf dem 2.BS klappt wieder, nachdem ich den zusätzlichen
Speicher einer größeren HD nur auf das 2.BS verteilt habe.
Mein PC ist wirklich virenfrei. Die Versuche mit MSCONIG brachten keinen
Erfolg.
Durch Zufall habe ich aber festgestellt, dass sich die Optionen speichern
lassen
sofern ich online bin. Das ist doch irre, oder doch normal?
Gruß Dieter
.