Re: MS Document Imaging hat einen Fehler festgestellt



On 3 Aug., 11:34, "Hermann" <host_...@xxxxxxxxxxx> wrote:
Nachtrag:

Ansonsten schau mal, ob das Problem auch im abgesicherten Modus besteht.

http://support.microsoft.com/kb/843474/de

(Stimmt der Link? Hat eigentlich nichts mit "abgesicherter Modus zu
tun? Ich habe das
aber mit meinen Mitteln geschafft, in den abgesicherten Modus zu
kommen) :-)

Gruß

Hermann


Danke für den Hinweis "abgesicherter Modus". Hier besteht das Problem
nicht !

Hilft das weiter ?

Gruß Fritz

.



Relevant Pages

  • Re: SP1 setup probleme
    ... > Ich habe das gleiche Problem und alle hier genannten Tipps ausprobiert ... die aus dem Link), leider ohne Erfolg. ... > schließlich die Datei atapi.sys vorübergehend umbenannt, ...
    (microsoft.public.de.german.windowsxp.setup)
  • Re: SP1 setup probleme
    ... die aus dem Link), leider ohne Erfolg. ... Außerdem habe ich es aus dem abgesicherten Modus heraus versucht, ... schließlich die Datei atapi.sys vorübergehend umbenannt, ... mehr startete (Endlosschleife Start-Runterfahren). ...
    (microsoft.public.de.german.windowsxp.setup)
  • Re: "Aus Liste entfernen" funzt net
    ... Nachdem ich dann waswirdabgebucht.xls dorthin verschoben habe, funktioniert der Link aus der Liste heraus immerhin wieder. ... Die beschriebenen Aktionen im Abgesicherten Modus auszuführen hat's leider auch net gebracht. ...
    (microsoft.public.de.german.windowsxp.sonstiges)
  • Re: Registry lässt sich nicht mehr öffnen.
    ... Geht es im abgesicherten Modus? ... Was sagt ein aktueller Virenscanner? ... Hast du den Link gelesen? ... Gruß Christine ...
    (microsoft.public.de.security.heimanwender)