Re: Konflikt zw. Internetexplorer 7.0 und Movie Maker 2.1



"Werner Liedschulte" <wernerliedschulte@xxxxxx> schrieb:
habe inzwischen mein System mit der Windows-Installations-CD "repariert",
anschließend SP2 und alle Sicherheitspatches installiert. Ein Riesenaufwand;
aber ich wollte sichergehen, dass mein System in Ordnung ist. Danach habe
ich den Internetexplorer erneut installiert und hatte mit dem Movie Maker
wieder dieselben Probleme.

Also: Endgültiger Verzicht auf den Internetexplorer der Version 7. Ich gebe
auf. Schade eigentlich!!

Der Movie Maker Version 2.1.4026.0 funktioniert hier völlig unbeeindruckt
vom Internet Explorer 7 genauso wie vorher.

--
Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!
.