Re: shader/dx debugger not starting



> When i load an sdk sample like basichlsl, uncomment the debug_vs and
> debug_ps and hit the debug menu item, the project is built with no errors
> and then nothing. The project does not start.


If this is an old simple problem, then please point me towards usable info
for solving it. I have searched for days without any luck. The best I found
was a single other person with the same problem, and no solution.


.



Relevant Pages

  • Re: Event fired on the wrong object
    ... Good luck with solving your problem. ... Julian ... Prev by Date: ...
    (microsoft.public.scripting.jscript)
  • Re: Question for all you programming gurus
    ... replies. ... So I'm hoping my luck may improve if I try again! ... I was not aware I was being rude in any way and considering I run SUSE ... offer some help or pointers towards solving the issue. ...
    (alt.os.linux.suse)
  • Re: Only the guilty have anything to fear
    ... With a bit of luck one will bring down a fully loaded jet on top of ... parliament thereby solving several problems at the same time. ...
    (uk.rec.motorcycles)
  • Re: Wooden Flooring in the leasehold flat
    ... Looks like the aim was to mask the problem instead of ... solving it. ... I have complained to managing agents, but not luck so far. ...
    (uk.legal)
  • Re: Time Function
    ... Saying "... ... without luck" isn't the clearest problem description to help us ... in solving your problem. ...
    (microsoft.public.excel.worksheet.functions)